Page 1 of 1

codes, codes

Posted: Thu Aug 25, 2016 3:58 pm
by TiffLRF
When I try to embed a video or a tweet with video on I see nothing but code. Tried to get support from my hosting but they said I should contact the web developer.

Re: codes, codes

Posted: Fri Aug 26, 2016 8:37 pm
by admin
Hi TiffLRF and welcome to our forum :D
First, please tell me which theme are you currently using and whether you tried to embed a video or a tweet iframe or just placed its link inside the Post editor?

Re: codes, codes

Posted: Sat Aug 27, 2016 11:42 pm
by TiffLRF
Hi

All I do is place the link cuz that's all I know how to do. I am using RedWaves theme not lite version but the one you purchase for upgrade live demo version.

Re: codes, codes

Posted: Sun Aug 28, 2016 11:34 am
by admin
Please send me your email address you used to buy RedWaves so I could upgrade your membership and move this topic to Buyers Only forum.

Re: codes, codes

Posted: Tue Sep 06, 2016 2:18 pm
by TiffLRF

Re: codes, codes

Posted: Tue Sep 06, 2016 9:13 pm
by admin
I am sorry but may I ask you from you bought RedWaves?
I've checked my website and couldn't find your payment record.

codes codes

Posted: Mon May 13, 2019 2:47 am
by byronoxype
its codes PO123 and PO443

We looked at the hoses and lines they look fine but might have to check them closer and havent checked the carbon canister. Its just funny cause it runs great and some days the engine lights on and codes come on and other days they dont then it can be running good then just die. Some people said maybe the computer or the intake gasket im just not sure